Что то непонятное при запуске.

Если вы впервые связались с аквариумом и не знаете где задать свой вопрос.

Модераторы: Breathe, Обедающий философ

Что то непонятное при запуске.

Сообщение Aleksei75 » Вс июл 08, 2012 12:40

Вчера запустил второй аквариум на 140 литров.Был насыпан грунт-черный кварцит диаметром 0.5-1.5мм слоем от 5 до 6 см,высажены растения(эхинодорусы,криптокарина,папоротник,анубиас,карликовая амазонка,элодея,роголистник),залито водой из под крана,добавлено старой воды с другого рабочего аквариума,из него же выжата губка.Температура 25 градусов.Свет-две лампы т5 по 35 вт каждая.Фильтр внутренний Тетра 800 плюс.Сегодня утром наблюдаю такую картину:на грунте,на листьях растений лежит слой какого то белого мшистого налета похожего на водоросли.Но они же не могут появиться за 12 часов?!И на дне грунт заилен так,как будто за аквой не ухаживали уже долгое время.Что это такое может быть?Собираюсь слить воду и просифонить грунт.
Учиться читать совершенно ни к чему, когда мясо и так пахнет за версту. Тем не менее (ежели вы проживаете в Москве, и хоть какие-нибудь мозги у вас в голове имеются), вы волей- неволей научитесь грамоте, притом безо всяких курсов. Из сорока тысяч московских псов разве уж какой-нибудь совершенный идиот не сумеет сложить из букв слово «колбаса».
Aleksei75
Новичок
 
Сообщения: 40
Зарегистрирован: Вт май 29, 2012 16:50
Откуда: Рязань

Re: Что то непонятное при запуске.

Сообщение kebab4uk » Вс июл 08, 2012 22:41

Осадок воды из под крана, а не водоросли это.
Аква 75л.
4года
5 голубых, 5 черных, 5 зеленых неонов, 2 пецилии, 1 анциструс. 2 глоссолеписа-баллона, 6 координалов, 1 крапчатый сомик, перевертышь и туча вишенок.
kebab4uk
Посетитель
 
Сообщения: 73
Зарегистрирован: Вт фев 07, 2012 4:34
Откуда: Муром

Re: Что то непонятное при запуске.

Сообщение Xauren » Вс июл 08, 2012 22:57

А с губки фильтра осадка не было? Вы же вроде бы её прополаскивали в аквариуме. Слить и сифонить - не стоит, по-моему, пока не будет ясно, что это за осадок.
Xauren
Свой на форуме
 
Сообщения: 325
Зарегистрирован: Вс июл 01, 2012 23:05
Откуда: г. Калининград
  • ICQ

Re: Что то непонятное при запуске.

Сообщение Aleksei75 » Пн июл 09, 2012 5:36

Xauren писал(а):А с губки фильтра осадка не было? Вы же вроде бы её прополаскивали в аквариуме.

Да,конечно с губки было немного мути,но не столько же,что бы так заилить дно.Еще добавлял жидкое удобрение Тетра ПлантаМин,интересно оно не могло дать осадок?
Учиться читать совершенно ни к чему, когда мясо и так пахнет за версту. Тем не менее (ежели вы проживаете в Москве, и хоть какие-нибудь мозги у вас в голове имеются), вы волей- неволей научитесь грамоте, притом безо всяких курсов. Из сорока тысяч московских псов разве уж какой-нибудь совершенный идиот не сумеет сложить из букв слово «колбаса».
Aleksei75
Новичок
 
Сообщения: 40
Зарегистрирован: Вт май 29, 2012 16:50
Откуда: Рязань

Re: Что то непонятное при запуске.

Сообщение Aleksei75 » Пн июл 09, 2012 5:41

kebab4uk писал(а):Осадок воды из под крана, а не водоросли это.

Если это от воды,то все равно нужно как то убрать?Сам то он не пропадет.
Учиться читать совершенно ни к чему, когда мясо и так пахнет за версту. Тем не менее (ежели вы проживаете в Москве, и хоть какие-нибудь мозги у вас в голове имеются), вы волей- неволей научитесь грамоте, притом безо всяких курсов. Из сорока тысяч московских псов разве уж какой-нибудь совершенный идиот не сумеет сложить из букв слово «колбаса».
Aleksei75
Новичок
 
Сообщения: 40
Зарегистрирован: Вт май 29, 2012 16:50
Откуда: Рязань

Re: Что то непонятное при запуске.

Сообщение Андрей1989 » Пн июл 09, 2012 10:17

ПлантаМин не мог дать осадок, так как сам им постоянно пользуюсь. это от воды. у меня все дно в бачке, в котором воду отстаиваю, покрыто.
Андрей1989
Новичок
 
Сообщения: 48
Зарегистрирован: Вс июн 10, 2012 15:11
Откуда: г.Миасс

Re: Что то непонятное при запуске.

Сообщение kebab4uk » Пн июл 09, 2012 23:31

Aleksei75 писал(а):
kebab4uk писал(а):Осадок воды из под крана, а не водоросли это.

Если это от воды,то все равно нужно как то убрать?Сам то он не пропадет.

Просифонь е-мое.
Аква 75л.
4года
5 голубых, 5 черных, 5 зеленых неонов, 2 пецилии, 1 анциструс. 2 глоссолеписа-баллона, 6 координалов, 1 крапчатый сомик, перевертышь и туча вишенок.
kebab4uk
Посетитель
 
Сообщения: 73
Зарегистрирован: Вт фев 07, 2012 4:34
Откуда: Муром

Re: Что то непонятное при запуске.

Сообщение icom » Пн июл 23, 2012 8:11

Добрый день!
Чтобы не было нюансов при запуске нового аквариума необходимо сделать следующее.
Новый аквариум залить водой и дать постоять в таком состоянии несколько дней, чтобы выветрились вредные вещества. После этого воду слить. Подготовить грунт и разместить его на дне аквариума. Подготовить необходимую воду по кислотности и жесткости и заполнить ее аквариум. Высадить растения и дать постоять аквариуму недельку, а может и больше, пока не установится в аквариуме биологическое равновесие – сначала вода помутнеет, а потом станет прозрачной…
Подробнее, посмотрите здесь, может что-то пригодится: ссылка удалена модератором
Последний раз редактировалось Odissey Пн июл 23, 2012 11:24, всего редактировалось 1 раз.
Причина: PR стороннего ресурса
icom
Новичок
 
Сообщения: 11
Зарегистрирован: Чт июл 19, 2012 22:56
Откуда: Башкирия


Вернуться в Новичкам

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1